Anlasser dreht nicht RD07

Benutzeravatar
Da_Wig
Beiträge: 5
Registriert: Fr 4. Nov 2011, 18:23
Hersteller: Honda
Type: XRV 750 Africa Twin
Modell: RD07
Baujahr: 1995
Km Stand: 78300
Reifen: Metzeler

Anlasser dreht nicht RD07

Beitragvon Da_Wig » So 6. Mai 2018, 11:48

Servus beinand,

habe folgendes Problem und vielleicht weiß ja jemand von Euch die Lösung.

Im Sommer vor 2 Jahren auf der Autobahn, 160 KMH geht die Dicke aus.
Ohne Stottern oder sonstiges mucken.
Leistung auf einen Schlag auf null...

Fahrstrecke vorher ca 45 KM.

Nach einer Stunde Wartezeit auf dem Standstreifen, ist sie angesprungen.
Konnte dann wieder ein Stück fahren, wieder tot.
Nach 10 Minuten Wartezeit, wieder angesprungen und wieder ein paar Kilometer gefahren.

Dann wieder aus und nicht mehr angesprungen.
Anlasser hat nicht mehr gedreht, Strom war da.

Dann nach Hause geschleppt und seit dem Stand die Dicke.

Jetzt wollte ich sie wieder fit machen.

- neue Batterie drin
- Moteck Regler neu drin (vorsorglich getauscht)

Anlasser dreht nicht.
Anlasserrelais ohne Klickgeräusch.

Sicherungen und Steckverbindungen gecheckt.
Steckverbindungen mit Kontaktspray benetzt.

Startschalter mit WD40 und WDKontaktspray bearbeitet.

Anlasser dreht nicht.
Anlasserrelais ohne Klickgeräusch.

Seitenständerschalter überbrückt, kann es auch nicht sein...

Könnte es mir aufgrund eines Reglerschadens (nicht sicher ob der alte defekt war)
die CDI zerschossen haben?

Was könnte noch drauf gegangen sein, bzw wie kann ich das checken?

Bin etwas am verzweifeln da ich jetzt Urlaub habe und mit der Dicken eigentlich touren wollte.

Im Voraus scho amoi dickes merci.

draza
Beiträge: 13
Registriert: Mo 13. Jun 2016, 16:27
Hersteller: Honda
Type: nx650 dominator
Modell: RD02
Baujahr: 1991
Km Stand: 73000
Reifen: Heidenau K60 scout
Wohnort: subotica

Re: Anlasser dreht nicht RD07

Beitragvon draza » So 6. Mai 2018, 18:32

starter müsste ok sein da im fahrmodus ausser funktion. tipe auf CDI.

draza
Beiträge: 13
Registriert: Mo 13. Jun 2016, 16:27
Hersteller: Honda
Type: nx650 dominator
Modell: RD02
Baujahr: 1991
Km Stand: 73000
Reifen: Heidenau K60 scout
Wohnort: subotica

Re: Anlasser dreht nicht RD07

Beitragvon draza » So 6. Mai 2018, 18:32

starter müsste ok sein da im fahrmodus ausser funktion. tipe auf CDI.

Benutzeravatar
spezi266
Beiträge: 2387
Registriert: Mi 4. Jun 2008, 21:07
Hersteller: Honda
Type: XRV 750 Africa Twin
Modell: RD07A
Baujahr: 2002
Km Stand: 97000
Reifen: Mitas E-09 Explorer
Wohnort: 2880 Kirchberg am Wechsel
Kontaktdaten:

Re: Anlasser dreht nicht RD07

Beitragvon spezi266 » Mo 7. Mai 2018, 10:34

Mit Prüflampe checken, ob Strom über das Starterrelaise geht. 30A Sicherung hast du ja schon gecheckt.
Auch gleich prüfen ob Ansteuerung vom Starterknopf (linker Lenkerschalter ok ist) und rechter Lenkerschalter Killschalter messen aus/ein nicht vergessen. Bei schlechter Motormasse (dickes Kabel bei Starter, 31er Klemmbezeichnung) sollte alles aus sein
Unter dem rechten Seitendeckel im Sicherungskasten die Sicherung 10 oder 15A für CDI/Ignition tauschen. Die Sicherungen haben oft nur Haarriss.
Ich glaube, dass es nur eine Kleinigkeit ist.
Die CDI kann man durchmessen (Widerstandsmessung laut Werkstattbuch), aber oft sind diese Messungen G...., weil nicht im Betriebszustand gemessen werden kann.

Wer suchet der findet. ;-)

LG vom Spezi
Cats do not go for a walk to get somewhere, but to explore.
Sidney Denham

Benutzeravatar
xrvsiro
Beiträge: 5776
Registriert: Mi 4. Jun 2008, 16:59
Hersteller: Honda
Type: XRV 750 Africa Twin
Modell: RD03/4/7a
Baujahr: 1991
Km Stand: 100000
Reifen: tkc
Wohnort: wien

Re: Anlasser dreht nicht RD07

Beitragvon xrvsiro » Mo 7. Mai 2018, 18:00

Notausschalter wieder einschalten
Multitool-geht nicht gibts nicht!:-)

Benutzeravatar
Da_Wig
Beiträge: 5
Registriert: Fr 4. Nov 2011, 18:23
Hersteller: Honda
Type: XRV 750 Africa Twin
Modell: RD07
Baujahr: 1995
Km Stand: 78300
Reifen: Metzeler

Re: Anlasser dreht nicht RD07

Beitragvon Da_Wig » Mo 7. Mai 2018, 22:19

Danke für die Tipps.
Bin heute leider nicht dazu gekommen.
Morgen bin ich wieder dran und werde berichten.

LG

Benutzeravatar
Da_Wig
Beiträge: 5
Registriert: Fr 4. Nov 2011, 18:23
Hersteller: Honda
Type: XRV 750 Africa Twin
Modell: RD07
Baujahr: 1995
Km Stand: 78300
Reifen: Metzeler

Re: Anlasser dreht nicht RD07

Beitragvon Da_Wig » Mo 7. Mai 2018, 22:20

Nur der Notausschalter? Ja so einfach ist es leider nicht.
Aber man weiß ja nie, oft ist der Wald vor lauter Bäumen gar nicht zu sehen, gellll ;-)

Benutzeravatar
Da_Wig
Beiträge: 5
Registriert: Fr 4. Nov 2011, 18:23
Hersteller: Honda
Type: XRV 750 Africa Twin
Modell: RD07
Baujahr: 1995
Km Stand: 78300
Reifen: Metzeler

Re: Anlasser dreht nicht RD07

Beitragvon Da_Wig » Mi 9. Mai 2018, 08:00

Spezi Du bist der Held des Monats.
Es war tasächlich nur die 10A Sicherung....

Sichtprüfung hatte ich ja als allererstes schon gemacht, der Riss war natürlich nicht zu sehen....

Jetzt nur noch Flüssigkeitenwechsel, und los gehts :wheely:

Dickes Merci :danke:

Benutzeravatar
xrvsiro
Beiträge: 5776
Registriert: Mi 4. Jun 2008, 16:59
Hersteller: Honda
Type: XRV 750 Africa Twin
Modell: RD03/4/7a
Baujahr: 1991
Km Stand: 100000
Reifen: tkc
Wohnort: wien

Re: Anlasser dreht nicht RD07

Beitragvon xrvsiro » Mi 9. Mai 2018, 08:28

Nein...es war noch einfacher!
Multitool-geht nicht gibts nicht!:-)

Benutzeravatar
spezi266
Beiträge: 2387
Registriert: Mi 4. Jun 2008, 21:07
Hersteller: Honda
Type: XRV 750 Africa Twin
Modell: RD07A
Baujahr: 2002
Km Stand: 97000
Reifen: Mitas E-09 Explorer
Wohnort: 2880 Kirchberg am Wechsel
Kontaktdaten:

Re: Anlasser dreht nicht RD07

Beitragvon spezi266 » Do 10. Mai 2018, 00:08

Diese Sicherung geht manchmal an den XRVs. Sie ,,fetzt" es nicht richtig durch, sodas man den Schaden nicht gleich sieht.
Warum das so ist, kann ich dir nicht beantworten. :gruebel:
Es wirkt sich halt so aus, als würde der Killschalter nicht funktionieren, oder auf OFF gestellt sein.

Gute und unbeschwerte Fahrt
wünscht dir Spezi
Cats do not go for a walk to get somewhere, but to explore.
Sidney Denham


Zurück zu „Technik“

Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 6 Gäste