Motor stirbt nach ca. 15min ab

Flori
Beiträge: 2
Registriert: Mo 14. Mai 2018, 11:37
Hersteller: Honda
Type: XRV 750 Africa Twin
Modell: RD07
Baujahr: 1997
Km Stand: 36000

Motor stirbt nach ca. 15min ab

Beitragvon Flori » Di 3. Jul 2018, 11:33

Wie schon im Willkommens Thread angekündigt, schreibe ich hier, in der Hoffnung, dass mir hier vielleicht jemand weiterhelfen kann.
Und zwar habe ich seit letztem Jahr das Problem, dass das Motorrad nach etwa 15min Fahrt einfach abstirbt. Der Motor fängt an kein Gas mehr anzunehmen, fängt etwas zu stocken an und verhält sich als würde der Sprit ausgehen. Wenn ich dann starten will, springt er meist wieder an, stirbt aber nachdem man Gas gibt wieder ab. Wenn ich das dann so ca. 5 Minuten probiere läuft die Maschine wieder und ich kann weiterfahren.
Das Lustige daran ist, ich kann dann auch 200km fahren und der Motor stirbt nicht mehr ab.
Erst wenn der Motor wieder kalt ist, ich eine Tour starte, tritt das gleiche Porblem wieder auf.
Ich fahre auch relativ viel kurze Strecken in die Arbeit und zurück, da tritt das Problem nicht auf, meist fahre ich da aber auch nur knapp 10min.
Die Werkstätte meinte, ich solle checken ob beim Tank ein Luftsog zu bemerken ist, wenn ich den Deckel öffne, konnte da jedoch nichts feststellen.
Das Problem tritt sowohl auf wenn ich komplett vollgetankt habe, als auch fast leer.
Es ist schwer einzuschätzen, aber ich habe das Gefühl, das Problem tritt auf, nachdem ich auf einer Landstraße mal kurz Gas gegeben habe, so ca. 100-120 km/h.
Nach dem Absterben und anschließendem Weiterfahren läuft sie tadellos.
Ich muss dazu sagen, dass ich selber kein Schrauber bin und auch keine besonderen Kenntnisse von Motoren habe, daher hoffe ich, man kann mir hier eventuell das Problem aufeigen. Die Reperatur muss ich dann wahrscheinlich in der Werkstatt machen.

Beim letzten Service wurde die Zündkerze und der Luftfilter getauscht, das brachte jedoch leider keine Besserung.

LG
Flo

Benutzeravatar
Ben68
Beiträge: 87
Registriert: Mi 4. Dez 2013, 22:36
Hersteller: Honda
Type: CRF1000L Africa Twin DCT
Modell: SD04
Baujahr: 2016
Km Stand: 13000
Reifen: CTA 2
Wohnort: Tirol isch lei oans

Re: Motor stirbt nach ca. 15min ab

Beitragvon Ben68 » Di 3. Jul 2018, 13:26

Servus im Forum.

Bei welcher Werkstätte bist / warst du denn ?
War kürzlich beim Arzt: "Ich glaube ich habe einen Tinnitus im Auge, ich seh nur mehr Pfeifen" ;-)

Benutzeravatar
xrvsiro
Beiträge: 5776
Registriert: Mi 4. Jun 2008, 16:59
Hersteller: Honda
Type: XRV 750 Africa Twin
Modell: RD03/4/7a
Baujahr: 1991
Km Stand: 100000
Reifen: tkc
Wohnort: wien

Re: Motor stirbt nach ca. 15min ab

Beitragvon xrvsiro » Di 3. Jul 2018, 18:09

Benzinpumpe raus,rohr rein.volltanken.berichten
Multitool-geht nicht gibts nicht!:-)

Benutzeravatar
MadTom
Beiträge: 1838
Registriert: Mi 4. Jun 2008, 16:33
Hersteller: Honda
Type: XRV 750 Africa Twin
Modell: RD07a
Baujahr: 1998
Km Stand: 101450
Reifen: Metceler Tourance
Wohnort: 2431 Enzersdorf an der Fischa

Re: Motor stirbt nach ca. 15min ab

Beitragvon MadTom » Mi 4. Jul 2018, 06:42

xrvsiro hat geschrieben:Benzinpumpe raus,rohr rein.volltanken.berichten

Hätte ich auch so gesagt!
LG, TOM
Y e l l o w_ r u l e s_ _ _ :aetsch:

Benutzeravatar
il tornante
Beiträge: 10
Registriert: Do 6. Jun 2013, 14:06
Hersteller: Honda
Type: XRV 750 Africa Twin
Modell: RD04
Baujahr: 1990
Km Stand: 120000
Reifen: Anakee III

Re: Motor stirbt nach ca. 15min ab

Beitragvon il tornante » So 15. Jul 2018, 14:54

MadTom hat geschrieben:
xrvsiro hat geschrieben:Benzinpumpe raus,rohr rein.volltanken.berichten

Hätte ich auch so gesagt!

Dito!

Benutzeravatar
thunder100
Beiträge: 751
Registriert: Mi 21. Sep 2011, 12:18
Hersteller: Honda
Type: XRV750 AT+CRF1000L DCT Weiss
Modell: RD07/SD04
Baujahr: 2016
Km Stand: 2000
Reifen: CRF:Cont/XRV:Pirelli Scorpion
Wohnort: Wienerwald

Re: Motor stirbt nach ca. 15min ab

Beitragvon thunder100 » So 15. Jul 2018, 18:40

Hallo

Bevor du das machst, öffnest sofort nach dem Absterben den Tankdeckel.So das Bike dann luft saugt kann auch die Tankbelüftung verstopft sein

zu 90% ist's aber die Benzinpumpe

LG

Roland
Vom Wienerwald bis in die Ténéré und retour


Zurück zu „Technik“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste