Ersten 22km nach 9 Jahren Standzeit

Antworten
Benutzeravatar
xlv600alpler
Beiträge: 63
Registriert: Di 29. Mai 2012, 17:17
Hersteller: Honda
Type: XRV 750 Africa Twin
Modell: RD07
Baujahr: 99
Km Stand: 75850
Reifen: Pirelli

Ersten 22km nach 9 Jahren Standzeit

Beitrag von xlv600alpler » Di 8. Okt 2019, 16:09

Kurzes Update

Wie ich schon einmal geschrieben hatte habe ich eine Rd07a nach 9 Jahren Standzeit wiederbelebt.
Heute die Ersten 22km abgespult.

Viel Licht aber auch Schatten, alles Überholte funktionierte prima also Bremse Federung usw.
Motorlauf :Startet ohne Choke und hat einen runden Motorlauf würde ich den Choke dazugeben ginge sie aus.
Gasannahme ab Standgas im Stand normal.
So jetzt zum Problem wenn ich den Gang einlege und wegfahre muss ich ein wenig mehr als gewohnt die Kupplung schleifen lassen oder erhöhte Drehzahl verwenden.Hin und wieder gibt's dann beim beschleunigen bei 2000 bis ca. 3000 U/Min Fehlzündungen bei höherer Drehzahl bis jetzt keine auch nicht beim Schubbetrieb.

Wollte die Fehlersuche ein wenig einschränken deshalb wende ich mich an euch.
Vergaser würde neu abgedichtet und hat neue Schwimmernadeln bekommen die Düsen gereinigt neue Ansaugstutzen und Gummis vom Luftfilter, Benzinhahn Filter neu ebenso die Benzinschläuche die BP hat neue Kontakte bekommen und liefert Sprit.

An den Zündspulen hab ich noch nix gemacht weil ja im Stand gut Gas annimmt (vielleicht ein Denkfehler)


Werde zum TTT kommen vielleicht hat einer von euch eine Idee oder zumindest Lösungsvorschläge
Danke LG Stefan
die Africa Twin stand 8 Jahre vergessen in der Ecke :wheely: ich erwecke Sie wieder zum Leben

Rd07a 99 Xl600vn 92

Benutzeravatar
xrvsiro
Beiträge: 6078
Registriert: Mi 4. Jun 2008, 16:59
Hersteller: Honda
Type: XRV 750 Africa Twin
Modell: RD03/4/7a
Baujahr: 1991
Km Stand: 100000
Reifen: tkc
Wohnort: wien

Re: Ersten 22km nach 9 Jahren Standzeit

Beitrag von xrvsiro » Di 8. Okt 2019, 16:54

Wenn die bei der aussentemperatur ohne joke anspringt hängt selber,oder sie ist mörder zu fett
Multitool-geht nicht gibts nicht!:-)

Benutzeravatar
xlv600alpler
Beiträge: 63
Registriert: Di 29. Mai 2012, 17:17
Hersteller: Honda
Type: XRV 750 Africa Twin
Modell: RD07
Baujahr: 99
Km Stand: 75850
Reifen: Pirelli

Re: Ersten 22km nach 9 Jahren Standzeit

Beitrag von xlv600alpler » Di 8. Okt 2019, 17:21

Choke Ventile sind neu vom Hamart der Zug gefettet die Schrauben am Zug ohne Spiel gegeneinander verschraubt wenn ich da verstell geht's auch aus bzw Knallt sich einen im Stand. Start aus der Warmen Garage.
Original Ventile waren ziemlich vergammelt. Habe die Aluhülsen statt der Plastik. Einstellung Leerlauf 2 1/2 beim Pickerl eher Mager.
die Africa Twin stand 8 Jahre vergessen in der Ecke :wheely: ich erwecke Sie wieder zum Leben

Rd07a 99 Xl600vn 92

tomcat
Beiträge: 141
Registriert: Mi 14. Okt 2009, 21:50
Hersteller: Honda
Type: CRF1000L2 Adventure Sports
Modell: SD06
Baujahr: 2018
Km Stand: 8000
Reifen: Bridgestone A41
Wohnort: Walding,OÖ

Re: Ersten 22km nach 9 Jahren Standzeit

Beitrag von tomcat » Mi 9. Okt 2019, 10:51

Was war der CO Wert beim Pickerl? 2,0-2,5 % wäre optimal. Auch der HC wert ist sehr aussagekräftig-meine hatte um die 200 HC. Wenn HC sehr hoch zieht sie eventuell Falschluft, Ventilspiel zu eng oder doch noch Dreck in den Düsen.
Lg Christian

Benutzeravatar
xlv600alpler
Beiträge: 63
Registriert: Di 29. Mai 2012, 17:17
Hersteller: Honda
Type: XRV 750 Africa Twin
Modell: RD07
Baujahr: 99
Km Stand: 75850
Reifen: Pirelli

Re: Ersten 22km nach 9 Jahren Standzeit

Beitrag von xlv600alpler » Mi 9. Okt 2019, 14:03

Das ist schon mal ein Tip der Co war bei 1,7 aber hc viel höher also doch noch mal ran an den Vergaser ,könnte die Falschluft auch vom Krümmer oder Auspuffdichtung kommen?
So wie Siro meinte kalt ohne Choker kein anspringen hatte ich ganz beim allerersten Startversuch da war eigentlich alles so wie es sein sollte ,also Choke ca2000U/min nach kurzer zeit Choke weg bissl schlechterer Lehrlauf . Beim Gas geben Fehlzündungen dann x mal Vergaser rauf runter und eben neue Gummi oben LF seit dem startet Sie aus der Garage ohne Choke nimmt ab 3000 gut Gas an und Beschleunigt auch gut.
Werde mir auf jeden Fall die Vergaser nochmal genau anschauen war das einzige was ich nicht selber gemacht habe.Könnte es auch mit der kleinen Membran zu tun haben die kleinen Schläuche außen hab ich neu geben müssen weil porös.
die Africa Twin stand 8 Jahre vergessen in der Ecke :wheely: ich erwecke Sie wieder zum Leben

Rd07a 99 Xl600vn 92

tomcat
Beiträge: 141
Registriert: Mi 14. Okt 2009, 21:50
Hersteller: Honda
Type: CRF1000L2 Adventure Sports
Modell: SD06
Baujahr: 2018
Km Stand: 8000
Reifen: Bridgestone A41
Wohnort: Walding,OÖ

Re: Ersten 22km nach 9 Jahren Standzeit

Beitrag von tomcat » Mi 9. Okt 2019, 15:53

Von der Auspuffseite kann es nichts haben, Falsche Luft kann nur von Ansaugbereich kommen.( Poröse Schläuche,Ansugstutzen,Vergasermembrane....prüfe mal alles auf korrekten sitz. Leerlaufdüse auch nochmal gut anschauen ob verdreckt.
Lg Christian

Benutzeravatar
xlv600alpler
Beiträge: 63
Registriert: Di 29. Mai 2012, 17:17
Hersteller: Honda
Type: XRV 750 Africa Twin
Modell: RD07
Baujahr: 99
Km Stand: 75850
Reifen: Pirelli

Re: Ersten 22km nach 9 Jahren Standzeit

Beitrag von xlv600alpler » Mi 9. Okt 2019, 16:57

Schläuche sind alle neu ,ebenso Ansaugstutzen da ich den Vergaser zum "Spezialisten" gebracht habe gehe ich davon aus das die Membran ok ist werde aber die Düsen nochmals Checken habe zwar das ganze Kraftstoffsystem fast neu gemacht, bis auf die Pumpe die habe ich zwar gespült aber 9Jahre alten Spritablagerung hat halt vielleicht wieder Dreck reingespült wäre zumindest möglich werde sehen und berichten
die Africa Twin stand 8 Jahre vergessen in der Ecke :wheely: ich erwecke Sie wieder zum Leben

Rd07a 99 Xl600vn 92

Benutzeravatar
xrvsiro
Beiträge: 6078
Registriert: Mi 4. Jun 2008, 16:59
Hersteller: Honda
Type: XRV 750 Africa Twin
Modell: RD03/4/7a
Baujahr: 1991
Km Stand: 100000
Reifen: tkc
Wohnort: wien

Re: Ersten 22km nach 9 Jahren Standzeit

Beitrag von xrvsiro » Mi 9. Okt 2019, 17:54

Co wert bei rd07 im originalzustand 0.3 bis0.6 %
Mit 2.5 laufens schön kraftvoll.
Multitool-geht nicht gibts nicht!:-)

Antworten