Benzinpumpe oder Vergaser oder Allergie ???

Antworten
Benutzeravatar
McNick
Beiträge: 177
Registriert: Mi 4. Jun 2008, 15:54
Hersteller: Honda
Type: XRV 750 Africa Twin
Modell: RD07A
Baujahr: 1999
Km Stand: 40000
Reifen: Heidenau K60
Wohnort: 2352 Gumpoldskirchen

Benzinpumpe oder Vergaser oder Allergie ???

Beitrag von McNick » Mi 17. Sep 2008, 21:56

Habe hier mal eine Frage an die Schrauberfraktion.....

Beim Endurotraining am Wochenende hatte meine @ immer wieder die Idee kein Gas anzunehmen. Im Gegenteil, sobald ich am Gasgriff drehte würgte ich sie regelrecht ab...
War vor allem bei der Auffahrt zum Table recht angenehm als plötzlich kein Sprit mehr nachkam, sie zum stottern anfing and dann meinte sich auf die Seite legen zu müssen :motz:
Sobald ich dann wieder auf geraden Strecken war, nach ca 30 sek stottern und androhenden Abwürgen ein paar Runden Vollgas am Asphalt drehte funktionierte wieder alles .... bis zum nächsten aussetzter.....
Nach dem "Abwürgen" war sie immer schwer zu starten (meistens nur mit choke)...
Nach einer Nachdenkphase am heimischen Besinnungsort erschien es mir eigentlich so, als ob diese Phasen immer nach einem Sprung oder einer extremen Lagenveränderung (Tabel, Steilkurve...) anfingen.

Mein erster Gedanke war netürlich Benzinpumpe, habe diese aber vor ca 10000 km von Norbert überarbeiten lassen...
Beim Heimfahren am Asphalt lief dann wieder alles problemlos.....
Hat meine Dicke eine Staub und Gatschallergie :spinner:

:?: :?: :?: :?: :?: :?: :?: :?: :?: :?: :?: :?:

Ciao Nick :pfeif:
:hatschi:

Benutzeravatar
Sulak RD04
Beiträge: 2293
Registriert: Mi 4. Jun 2008, 14:02
Hersteller: Honda
Type: XRV 750 Africa Twin
Modell: RD04
Baujahr: 1990
Km Stand: 146000
Reifen: Conti TKC70
Wohnort: A-2102

Re: Benzinpumpe oder Vergaser oder Allergie ???

Beitrag von Sulak RD04 » Mi 17. Sep 2008, 22:11

Nick291 hat geschrieben: Hat meine Dicke eine Staub und Gatschallergie :spinner:
Das kommt sicher davon, daß du sie immer putzt. Dadurch ist sie keinen Dreck gewohnt. Meine hat sowas zum Beispiel noch nie gemacht :mrgreen: .

Ich würde mal folgendes checken:
-) Luftfilter
-) Benzinfilter
-) Tankentlüftung
-) Vergaserentlüftung
-) elektrische Verbindungen an Batterie, Zündung und CDI (evtl. gleich mit WD40 behandeln)

Für unseren Ausflug nach Germanistan am Wochenende nehm ich sicherheitshalber eine Benzinpumpe mit. Nur für den Fall, daß deine verreckt.

Klaus
Vorsicht! Dieser Beitrag kann Spuren von Ironie oder Sarkasmus enthalten.

Benutzeravatar
Kram
Beiträge: 264
Registriert: Mi 4. Jun 2008, 19:36
Wohnort: Wien 11
Kontaktdaten:

Re: Benzinpumpe oder Vergaser oder Allergie ???

Beitrag von Kram » Mi 17. Sep 2008, 22:14

*PUH* :gruebel:
These 1
Joke hängt auf einem Topf? :gruebel: (hinterer Topf?) [Stirbt gern bei bisschen Joke im warmen...]
Beim normalen fahren recht unauffällig, bei niedrigen Touren (Kupplungs-Gas-Spiel) kann das kippen.


Alternative?
:gruebel: Es war recht kalt und ein bisschen feucht... [Vollgas = Wärme]:gruebel:

So kenn ich´s nicht (wie du´s beschreibst)

Benutzeravatar
Zwergerl
Beiträge: 4664
Registriert: Mi 4. Jun 2008, 13:29
Hersteller: KTM
Type: 990er Adventure
Modell: LC8
Baujahr: 2006
Km Stand: 102000
Reifen: Heidenau K60 Scout
Wohnort: 2100 Korneuburg

Re: Benzinpumpe oder Vergaser oder Allergie ???

Beitrag von Zwergerl » Do 18. Sep 2008, 08:13

Hast du wenig Bezin im tank ghabt und bei schräglage bleibt der dann in einem winkerl hängen und kommt net in die leitung ? weiß net ob das geht, aber wenn du sagt eher bei sprüngen oder schräglage hat das vielleicht damit was zu tun das sie deswegen aus welchem grund auch immer kein benzin bekommen hat ???

lg Zwergerl
KTM - verleiht Flügel :zwergerl:

Benutzeravatar
MadTom
Beiträge: 1870
Registriert: Mi 4. Jun 2008, 16:33
Hersteller: Honda
Type: XRV 750 Africa Twin
Modell: RD07a
Baujahr: 1998
Km Stand: 101450
Reifen: Metceler Tourance
Wohnort: 2431 Enzersdorf an der Fischa

Re: Benzinpumpe oder Vergaser oder Allergie ???

Beitrag von MadTom » Do 18. Sep 2008, 18:11

Könnt aber auch diie Sprittpumpe sein.
Hatte auch so ein ähnliches Problem.
Der Hobel läuft nämlich auch ohne der Pumpe (mit "Fallsprit")
Wenn dann aber der Pegel zu nieder wird, oder du Unterdruck im Tank hast dann stirbt sie ab.
Möglich wär auch der Kraftstofffilter.
Wenn sie mal leergefahren ist (sprich kein Sprit im Vergaser) dann springt sie immer schwer an, weil es dauert bis sich die Kammern wieder füllen.

Viel Eerfolg bei der Fehleranalyse.
LG, Tom
LG, TOM
Y e l l o w_ r u l e s_ _ _ :aetsch:

Benutzeravatar
gueni63
Beiträge: 123
Registriert: Mi 4. Jun 2008, 14:00
Hersteller: Honda
Type: XRV 750 Africa Twin
Modell: RD07
Baujahr: 1995
Km Stand: 37000
Reifen: Michelin Anakee
Wohnort: Traiskirchen
Kontaktdaten:

Re: Benzinpumpe oder Vergaser oder Allergie ???

Beitrag von gueni63 » Do 18. Sep 2008, 19:26

MadTom hat geschrieben: Wenn sie mal leergefahren ist (sprich kein Sprit im Vergaser) dann springt sie immer schwer an, weil es dauert bis sich die Kammern wieder füllen.
Das Problem hab ich wenn sie ein paar Tage steht - sprich der Sprit im Vergaser verdunstet ist. Muß mich mal mit dem Verasebaypass beschäftigen...

Was Honda konstruiert, soll der Mensch nicht ändern...

Benutzeravatar
spezi266
Beiträge: 2513
Registriert: Mi 4. Jun 2008, 21:07
Hersteller: Honda
Type: XRV 750 Africa Twin
Modell: RD07A
Baujahr: 2002
Km Stand: 97000
Reifen: Mitas E-09 Explorer
Wohnort: 2880 Kirchberg am Wechsel
Kontaktdaten:

Re: Benzinpumpe oder Vergaser oder Allergie ???

Beitrag von spezi266 » Do 18. Sep 2008, 20:42

Meine Pumpe ist ohne Vorwarnung verreckt. War auf einmal aus.
Ohne Ausbau der Pumpe läuft der Motor nur durch Falldruck aus dem Tank normalerweise nicht weiter. Die Membrane in der Pumpe behindert den Spritdurchfluss.
Falls der Chokekolben hängt stirbt sie normalerweise nur bei Standgas ab.
Vermute eher ein elektr. Wackelproblem durch die Schüttelei. (Letzter Punkt von Sulaks Trouble Shoting Guide)
:arrow: Falls du die Norbertpumpe mit einer Batterie wegen Funktion checken willst, vergiss nicht, dass grün an Minus geht, sonst ist bei der Überarbeiteten der Kondensator sofort im A.... Schwarz/Blau ist Plus.
LG Spezi
Cats do not go for a walk to get somewhere, but to explore.
Sidney Denham

Benutzeravatar
McNick
Beiträge: 177
Registriert: Mi 4. Jun 2008, 15:54
Hersteller: Honda
Type: XRV 750 Africa Twin
Modell: RD07A
Baujahr: 1999
Km Stand: 40000
Reifen: Heidenau K60
Wohnort: 2352 Gumpoldskirchen

Re: Benzinpumpe oder Vergaser oder Allergie ???

Beitrag von McNick » Do 18. Sep 2008, 21:23

Vermute immer mehr das die Pumpe im a..... :nono: kaputt :lol: ist, bzw manchmal eben aussetzer hat...
Glaube aber nicht das es an der elektrik liegt, war eher ein Verhalten wie wenn sie keinen oder zuwenig Sprit bekommt..
Wird eure Pumpe im Betrieb eigentlich warm ??? Also meine wars am besagten Tag nicht... :ka:

Ciao Nick :pfeif:
:hatschi:

Benutzeravatar
xrvsiro
Beiträge: 6101
Registriert: Mi 4. Jun 2008, 16:59
Hersteller: Honda
Type: XRV 750 Africa Twin
Modell: RD03/4/7a
Baujahr: 1991
Km Stand: 100000
Reifen: tkc
Wohnort: wien

Re: Benzinpumpe oder Vergaser oder Allergie ???

Beitrag von xrvsiro » Do 18. Sep 2008, 22:09

also ich hab da jetzt mal ganz a andere idee!

wie wärs mit die twin wird zu fett,weil die schwimmer bei extremen erschütterungen zu viel in die vergaser lassen und s dann in denn brennraum rinnt und sie kurzzeitig absäuft.dann läuft sie natürlich wieder normal,und auf asphalt sowieso.

hatte so ein problem einmal in korsika auf nem extremen rüttelstück mit so 20 cm steinstufen-solang ich auf vollgas war war alles gut,wenn ich aber nach den extremstückem vom gas bin-genau das was du beschreibst.allerdings konnte ich meine mit voll gasgeben am leben halten,sie hat bloss unendlich viel sprit geschluckt auf diesem teilstück.
Multitool-geht nicht gibts nicht!:-)

Benutzeravatar
McNick
Beiträge: 177
Registriert: Mi 4. Jun 2008, 15:54
Hersteller: Honda
Type: XRV 750 Africa Twin
Modell: RD07A
Baujahr: 1999
Km Stand: 40000
Reifen: Heidenau K60
Wohnort: 2352 Gumpoldskirchen

Re: Benzinpumpe oder Vergaser oder Allergie ???

Beitrag von McNick » Do 25. Sep 2008, 13:19

zu Fett ??? Klingt auch gut.... kann man das irgendwie herausbekommen, messen, analysieren.... denn mein "on Board Maintenance" Computer funktioniert im Moment nicht ;-)
Dazu würde auch passen, das sie nach jedem "Verschlucker" ziemlich viel Mist hinten rausgehaut hat und beim letzten mal aus einem Drain (Vergaser???) etwas Sprit rausgeronnen ist...

Ciao Nick :pfeif:
:hatschi:

Benutzeravatar
Grabber28
Beiträge: 139
Registriert: Mi 4. Jun 2008, 15:55
Hersteller: Honda
Type: XRV 650 Africa Twin
Modell: RD03
Baujahr: 1989
Km Stand: 191000
Reifen: Heidenau K60
Wohnort: Kottingbrunn / NÖ

Re: Benzinpumpe oder Vergaser oder Allergie ???

Beitrag von Grabber28 » Do 25. Sep 2008, 15:41

Viel Dreck hinten raus und Sprit aus dem Überlaufschlauch? Das paßt zu einem hängenden Schwimmer, auf alle Fälle!
Ampeln sind schuld, daß meine Kupplung verschleißt! :stress:

Benutzeravatar
xrvsiro
Beiträge: 6101
Registriert: Mi 4. Jun 2008, 16:59
Hersteller: Honda
Type: XRV 750 Africa Twin
Modell: RD03/4/7a
Baujahr: 1991
Km Stand: 100000
Reifen: tkc
Wohnort: wien

Re: Benzinpumpe oder Vergaser oder Allergie ???

Beitrag von xrvsiro » Do 25. Sep 2008, 17:09

messen könntest es nur wenns es macht-sprich es rennt dir einer offrpad mitm abgastester hinterher! :top:

aber die anzeichen sind eindeutig!

glaube nicht das der schwimmer hängt,sonst wär das ja imer,eher wahrscheinlich ist das er bei holperstrecken rumhopst und nichtmehr richtig schliesst und dadurch zuviel sprtit in die schwimmerkammer gepumpt wird.

eine abhilfe wär ein superhohes weiches fahrwerk,das auslassen von extrem schottering oder ne xr zweitbesetzung.

solange bei strassenbetrieb nix feststellbar ist hab ich eigentlich keine idee für ne lösung!sollt eine auftauchen bitte ich um info!!
Multitool-geht nicht gibts nicht!:-)

Benutzeravatar
Grabber28
Beiträge: 139
Registriert: Mi 4. Jun 2008, 15:55
Hersteller: Honda
Type: XRV 650 Africa Twin
Modell: RD03
Baujahr: 1989
Km Stand: 191000
Reifen: Heidenau K60
Wohnort: Kottingbrunn / NÖ

Re: Benzinpumpe oder Vergaser oder Allergie ???

Beitrag von Grabber28 » Fr 26. Sep 2008, 08:59

Hab ja nicht gemeint, daß er permanent hängt. Kann ja gut sein, daß die Schwimmernadel, wenn´s den Schwimmer so richtig schön reindrückt (Fliehkraft), durch eine mögliche Verschmutzung vielleicht, kurz hängen bleibt. Hab´ am WE meine Schwimmerkammern offen gehabt, und auf einer Nadel hatte sich was abgesetzt. Die ist dann auch hängen geblieben.

Glaubst gar nicht, wieviel Sprit aus dem Überlaufschlauch kommen kann, bist das bemerkst.
Hatte komischerweise meinen Vergaser zum Reinigen gegeben (ultraschall), und erst danach trat das Problem auf!

Ich bau das Graffel ein, montier alles bis auf die Verkleidung, und steh natürlich beim ersten Startversuch mit einer Zigarette beim Moped! :totlach:
Als sich dann eine schöne Lacke unter der AT gebildet hat, hätt´ ich vor Schreck fast meinen Tschick reinghaut und drin ausgetreten! :frier: wäre mir nimmer gewesen!

Na ja, im Moment ist der Vergaser wieder herrausen, und wird im warmen Keller nochmal komplett gereinigt!
Ampeln sind schuld, daß meine Kupplung verschleißt! :stress:

Benutzeravatar
McNick
Beiträge: 177
Registriert: Mi 4. Jun 2008, 15:54
Hersteller: Honda
Type: XRV 750 Africa Twin
Modell: RD07A
Baujahr: 1999
Km Stand: 40000
Reifen: Heidenau K60
Wohnort: 2352 Gumpoldskirchen

Re: Benzinpumpe oder Vergaser oder Allergie ???

Beitrag von McNick » Mi 7. Jan 2009, 21:04

Hello...

also das Problem beschäftigt mich ehrlich gesagt immer noch (obwohl nicht mehr aufgetreten, aber auch kein Gelände seit dem).
Eigentlich wollte ich jetzt über den Winter mal den Vergaser ausbauen und reinigen, scheitert aber an meinem Zeitmanagment (nieeeee Zeit dafür)
Nach div Recherge (auch im .de Forum) vermute ich im Moment an eine hin und wieder hägen bleibende Schwimmernadel des Vergasers....
Was meint ihr, es gibt doch so Zusätze zum Sprit.... könnte sowas den Vergaser genug und gründlich reinigen Bild ???

Ciao Nick :pfeif:
:hatschi:

Benutzeravatar
Sulak RD04
Beiträge: 2293
Registriert: Mi 4. Jun 2008, 14:02
Hersteller: Honda
Type: XRV 750 Africa Twin
Modell: RD04
Baujahr: 1990
Km Stand: 146000
Reifen: Conti TKC70
Wohnort: A-2102

Re: Benzinpumpe oder Vergaser oder Allergie ???

Beitrag von Sulak RD04 » Mi 7. Jan 2009, 21:23

McNick hat geschrieben:Was meint ihr, es gibt doch so Zusätze zum Sprit.... könnte sowas den Vergaser genug und gründlich reinigen Bild ???
Nein.

Sollte die Schwimmernadel wegen des Drecks hängen bleiben, dann hilft nur zerlegen und reinigen. Ich kann dir anbieten, daß ich deine Vergaser mal ins Ultraschallbad lege. Allerdings müßtest du sie vorher zerlegen und nachher wieder zusammenbauen, da es mit meiner Zeit im Augenblick auch sehr schlecht aussieht...

Klaus
Vorsicht! Dieser Beitrag kann Spuren von Ironie oder Sarkasmus enthalten.

Benutzeravatar
McNick
Beiträge: 177
Registriert: Mi 4. Jun 2008, 15:54
Hersteller: Honda
Type: XRV 750 Africa Twin
Modell: RD07A
Baujahr: 1999
Km Stand: 40000
Reifen: Heidenau K60
Wohnort: 2352 Gumpoldskirchen

Re: Benzinpumpe oder Vergaser oder Allergie ???

Beitrag von McNick » Mi 7. Jan 2009, 21:43

Hallo Klaus...

erstmal Danke für dein Angebot....
Wird mir wohl nichts anderes überbleiben als einmal eine Nachtschicht in der Garage einzulegen (wenn sich´s nur bis 23:00 Uhr ausgeht-----> Dakar !!! )

Ciao Nick :pfeif:

P.S.: was ist eigentlich sonst im großen und ganzen von div Spritzusätzen zu halten ???
:hatschi:

Benutzeravatar
Sulak RD04
Beiträge: 2293
Registriert: Mi 4. Jun 2008, 14:02
Hersteller: Honda
Type: XRV 750 Africa Twin
Modell: RD04
Baujahr: 1990
Km Stand: 146000
Reifen: Conti TKC70
Wohnort: A-2102

Re: Benzinpumpe oder Vergaser oder Allergie ???

Beitrag von Sulak RD04 » Mi 7. Jan 2009, 22:14

Ich nehm' mal an, daß sie nix schaden. Nützen werden sie aber auch nicht viel... (ist aber jetzt nur meine Meinung/Vermutung). Das normale Benzin hat ja auch schon einiges an Additiven. Normale Motoren sind auf diese Additive ausgelegt. Bei irgendwelchen Hochleistung-Rennmotoren sind diverse Zusatzmittelchen vielleicht sogar notwendig, aber bei der Twin? Unser Twinmotor würd wahrscheinlich auch mit Wasser fahren wenn's brennen würde ;-)
Kauf dir um das Geld besser eine neue Kette. Das bringt dir sicher mehr Zusatz-PS am Hinterrad als irgendwelche Wundermittelchen :wheely:

Klaus
Vorsicht! Dieser Beitrag kann Spuren von Ironie oder Sarkasmus enthalten.

Benutzeravatar
Kram
Beiträge: 264
Registriert: Mi 4. Jun 2008, 19:36
Wohnort: Wien 11
Kontaktdaten:

Re: Benzinpumpe oder Vergaser oder Allergie ???

Beitrag von Kram » Mi 7. Jan 2009, 22:17

McNick hat geschrieben: P.S.: was ist eigentlich sonst im großen und ganzen von div Spritzusätzen zu halten ???
Mein großer Meister (Hermes) sag: "Nix! Alles Schmafu."
Als ich dann mit ihm den Vergaser meiner AT, die 2 Jahre im Stall gestanden war, als ich sie übernahm, trockene Schwimmerkammern hatte, gute 15 Minuten brauchte um auf beiden Zylindern zu kommen, nur mehr alters Benzin zur Verfügung hatte, dann allerdings einen Fuel Cleaner bekam, zerlegt und angeschaut haben, war aber alles gut.
(Nun sind die großen Meister zur Zeit wohl auch überfordert nach dem Umstieg auf das E05.)
Ich schmeiss nach dem Winter immer eine Dose von dem Zeug in den Tank. "Verklebtes Irgendwas" sind für mich Fremdwörter geblieben.
(Für Taferlwegleger und Atimstichlasser wäre es aber vielleicht günstig das Zeug vor dem Einwintern reinzugeben, da es auch das Wasser im Tank binden soll)
Aber... ich werd jetzt doch mal den Industriechemiker fragen... jetzt muss ich wohl die Dose mal aus dem Keller holen und mir die Inhaltsstoffe genauer anschauen und aufschreiben :peinlich:

Benutzeravatar
Sulak RD04
Beiträge: 2293
Registriert: Mi 4. Jun 2008, 14:02
Hersteller: Honda
Type: XRV 750 Africa Twin
Modell: RD04
Baujahr: 1990
Km Stand: 146000
Reifen: Conti TKC70
Wohnort: A-2102

Re: Benzinpumpe oder Vergaser oder Allergie ???

Beitrag von Sulak RD04 » Mi 7. Jan 2009, 22:24

Als ich hab letzten Winter meinen Vergaser nach 100tkm das erste Mal zerlegt und gereinigt. Wirklich dreckig war er nur außen. Innen war ein ganz leichter gelblicher Belag in den Kammern, sonst nix. Das nächste mal mach ich ihn frühestens wieder nach 100tkm auf sofern ich sonst keinen Defekt am Vergaser hab.

Klaus
Vorsicht! Dieser Beitrag kann Spuren von Ironie oder Sarkasmus enthalten.

Benutzeravatar
McNick
Beiträge: 177
Registriert: Mi 4. Jun 2008, 15:54
Hersteller: Honda
Type: XRV 750 Africa Twin
Modell: RD07A
Baujahr: 1999
Km Stand: 40000
Reifen: Heidenau K60
Wohnort: 2352 Gumpoldskirchen

Re: Benzinpumpe oder Vergaser oder Allergie ???

Beitrag von McNick » Do 8. Jan 2009, 12:08

Kauf dir um das Geld besser eine neue Kette. Das bringt dir sicher mehr Zusatz-PS am Hinterrad als irgendwelche Wundermittelchen :wheely:

Klaus
Mir geht es eigentlich nicht um PS (da würde ich mir doch eine KTM kaufen :friede: ) sondern nur um die Pflege meines edlen Rosses :enduro:

Ciao Nick :pfeif:
:hatschi:

funkyspike
Beiträge: 15
Registriert: Di 10. Nov 2009, 12:56
Hersteller: Honda
Type: XRV 750 Africa Twin
Modell: RD07
Baujahr: 1995
Km Stand: 80000
Reifen: TrailAttack
Wohnort: Pöttsching

Re: Benzinpumpe oder Vergaser oder Allergie ???

Beitrag von funkyspike » Do 12. Nov 2009, 00:37

Um diesen Thread mal wieder zu erwecken:

:hilfe: mein Tipp bzw. Frage wäre die Batterie bzw die bekanntlich losen kontakte.
Durch das Rütteln auf der Cross strecke :wheely: sind womöglich die Kontakte zu oft oder lang unterbrochen worden das die elektrische Pumpe ausfällt (so wie die mikuni mal leergefahren auch leer bleibt)
ich hatte das problem schon mermals... (ok ich bin ein taferlschrauber und batterie einwinterer und polfettschmierer) aber eben auch beim offroaden.

Irgendwie hat mich das jetzt auch zu der überlegung gebracht das die Hauptprobleme der twin ja eigentlich Elektrisch sind.
Benzinpumpe
Tripmaster (888 oder garnix)
Regler
Batterie kontakte

kann des ganze irgendwie zusammenhängen?
bzw is das schon mal irgendwo in einem forum besprochen worden?

bzw was is daraus geworden, problem schon gelöst?

Benutzeravatar
shappy
Beiträge: 19
Registriert: Do 18. Jun 2009, 06:38
Hersteller: Honda
Type: XRV 750 Africa Twin
Modell: RD07A
Baujahr: 1998
Km Stand: 190000
Reifen: Metzeler Tourance
Wohnort: München
Kontaktdaten:

Re: Benzinpumpe oder Vergaser oder Allergie ???

Beitrag von shappy » Do 12. Nov 2009, 21:27

Wenn es die Batteriekontakte sind ist Dein Cockpit tot.
Sprich das Mäusekino fällt aus. Passiert auf holpriger Strecke schon mal. (Bei mir war es in Cape York)
Syptome ähnlich.
Es reicht schon wenn die Kontakte nur unmerklich lose sind.

Nur Du sagst Du musst danach den Choke ziehen, dann fehlt Sprit.
Ich tippe mal Pumpe.
Durch den Startknopf bekommt diese extra Strom. Meine war letztens fällig
(nach über 190000Km, ein Rekord für die Ewigkeit).
Im Normalbetrieb scheint der Strom nicht auszureichen um die verschmolzenen Kontakte zu überbrücken.

Probier mal das aus.......:
Wenn sie ausgeht, noch im ausgehen den Startknopf drücken, wenn das funtzt ist es die Pumpe!!

Guts Nächtle
Shappy
To venture, is to risk death.
Not to venture, is to have died already.

www.thefarsideoftheworld.de

norbert_1975
Beiträge: 5
Registriert: Do 28. Mai 2015, 19:41

Re: Benzinpumpe oder Vergaser oder Allergie ???

Beitrag von norbert_1975 » Do 6. Okt 2016, 10:09

ich würde gernd diesesn thread wiederaktivieren, nachdem ich nun seit geraumer zeit genau die gleichen probleme mit meiner xrv habe.bei mir treten die aussetzer aber nur auf, wenn es regnet bzw. ein bisschen feuchtelt.

die benzinpumpe habe ich vor ca 15000 km NEU bestellt und eingebaut.

ideen ???

lg, norbert

Benutzeravatar
fussraste07
Beiträge: 866
Registriert: Di 16. Jun 2009, 22:24
Hersteller: Honda
Type: XRV 750 Africa Twin
Modell: RD07a
Baujahr: 1998
Km Stand: 120000
Reifen: Pirelli Scorpion Rally STR
Wohnort: Pressbaum
Kontaktdaten:

Re: Benzinpumpe oder Vergaser oder Allergie ???

Beitrag von fussraste07 » Fr 7. Okt 2016, 21:10

>wenn es regnet bzw. ein bisschen feuchtelt.
Bei mir war's auch so: weder der Regler, noch die Benzinpumpe. Sondern das Benzinpumpen-Relais. Lässt sich mit einem Stück Draht überbrücken - dann findest du raus, ob es das ist.

Relais raus, Draht rein, 1000 km fahren. Wenn's das war: Neues Relais von Honda ~90 Eur. Dann kein Gebrauchtteil nehmen.
(Die AT fährt so überbrückt ganz normal, nur im Falle eines Unfalles rinnt der Sprit weiter.)
Handsäge haben wir keine da? Na gut, dann holen Sie einen Chirurgen!
(Dr. House)

Antworten