Kühlmittelverlust hinterer Zylinder

Antworten
hoffi
Beiträge: 10
Registriert: Mi 20. Mai 2015, 06:58
Hersteller: Honda
Type: XRV 750 Africa Twin
Modell: RD07
Baujahr: 1995
Km Stand: 50000
Reifen: Anakee 3

Kühlmittelverlust hinterer Zylinder

Beitrag von hoffi » So 21. Apr 2019, 11:59

Hallo zusammen!

Da ich mich schon vor Jahren vorgestellt habe, ich aber nur passiv im Forum unterwegs bin und sich seit damals einiges geändert hat hier eine kurze Auffrischung:

Mein Name ist Max ich bin nun 22 Jahre alt, wohne in der Nähe von Wien und fahre im Jahr zwischen 20.000 und 30.000km mit meiner Twin. Von Nordkap bis Griechenland war schon alles dabei. (Falls jemand genaueres über meine Reisen wissen will, habe ich auch eine kleine, aber feine Website geschrieben ;) www.ride-your-track.com).

Kurz zu meiner Twin:
RD07
BJ 1995
Am Tacho stehen 105.000km
Facet Benzinpumpe
Motech Regler verlötet
Klemmfaust bei Ritzel


Wenn ich bei einem technischen Problem nicht weiter weiß bemühe ich meist eure Suchfunktion. Bis jetzt bin ich so eigentlich immer fündig geworden. Nun habe ich aber folgendes Problem:

Das Motorrad stand zwei Tage und ich bemerkte, dass ein wenig Kühlmittel am Lichtmaschinendeckel stand. Da der Stand im Ausgleichsbehälter aber meiner damaligen Meinung nach ziemlich unverändert war, fuhr ich mit ihr ganz normal weiter.
Als ich dann Zeit hatte um mal den Tank abzubauen, bemerkte ich, dass am hinteren Kopf oberhalb der ZKD deutlich Ablagerungen von verdampfter Flüssigkeit zu sehen ist (siehe Bild). Zurzeit schaut es für mich so aus, als ob die Flüssigkeit bei dieser Inbusschraube am Kopf austritt bzw. an der Stahlrohr-Leitung welche direkt darüber aus dem Kopf kommt (müsste meiner Kenntnis nach die Kühlmittel-Rückleitung zum Thermostat sein).
WhatsApp Image 2019-04-21 at 11.24.07.jpeg
Hatte jemand schon mal ein ähnliches Problem, bzw. weiß wer wie das Stahlrohr und die Inbusschraube abgedichtet sind, kann keinen Kupferring etc. erkennen.

Ich danke euch jetzt schon für eure Rückmeldungen :)

Aja ... und ein Frohes Osterfest an alle!
LG Max
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Benutzeravatar
pultquaeler
Beiträge: 1351
Registriert: Sa 1. Dez 2012, 11:45
Hersteller: Honda
Type: Transalp
Modell: PD06
Baujahr: 87
Wohnort: Südlich Wien

Re: Kühlmittelverlust hinterer Zylinder

Beitrag von pultquaeler » So 21. Apr 2019, 12:57

Wenn es nicht von der ZKD ist dann vermutlich die O-ringe in den Stahlrohrleitungen. hatte ich auch schon 2 x
www.klausmotorreise.com

hoffi
Beiträge: 10
Registriert: Mi 20. Mai 2015, 06:58
Hersteller: Honda
Type: XRV 750 Africa Twin
Modell: RD07
Baujahr: 1995
Km Stand: 50000
Reifen: Anakee 3

Re: Kühlmittelverlust hinterer Zylinder

Beitrag von hoffi » So 21. Apr 2019, 13:10

Hey Klaus,

danke für deine Antwort! Wusste gar nicht, dass du auch in diesem Forum unterwegs bist :)

ZKD kann ich ausschließen, da die Flecken schon oberhalb beginnen.

Dann werde ich mir die Oringe mal besorgen. Danke!

Benutzeravatar
xrvsiro
Beiträge: 5962
Registriert: Mi 4. Jun 2008, 16:59
Hersteller: Honda
Type: XRV 750 Africa Twin
Modell: RD03/4/7a
Baujahr: 1991
Km Stand: 100000
Reifen: tkc
Wohnort: wien

Re: Kühlmittelverlust hinterer Zylinder

Beitrag von xrvsiro » Mo 22. Apr 2019, 08:31

Deine ansauggummis vergaser zylinderkopf sind undicht .
Kühlflüssigkeit wär grün/weiss.
Multitool-geht nicht gibts nicht!:-)

Antworten