GAW defekt?!?

Benutzeravatar
Captain
Beiträge: 2947
Registriert: So 30. Mai 2010, 00:25
Kontaktdaten:

Re: GAW defekt?!?

Beitrag von Captain » So 2. Jun 2019, 23:00

@Hundatwassa
ja jetzt schauts richtig aus, leider nicht die Zahnlose Welle ;-)
.
.
.

allerlei Bilder

https://get.google.com/albumarchive/103613065857549785372

Benutzeravatar
martinbo
Beiträge: 2809
Registriert: Mi 13. Aug 2008, 15:16
Hersteller: Honda
Type: XRV 750 Africa Twin
Modell: RD07a
Baujahr: 2001
Km Stand: 118000
Reifen: TKC70, Mitas E10+E09
Wohnort: Maria Enzersdorf (A)

Re: GAW defekt?!?

Beitrag von martinbo » Fr 14. Jun 2019, 13:23

seit wann gibts denn dieses Forum - ist das jetzt das protestantische Alternativ-Forum in Germanistan?
Gruß, Martin

http://martinbosblog.tumblr.com
Das Reifen-Profil gehört zur Gänze genutzt :winke:

Benutzeravatar
Austriabird
Beiträge: 156
Registriert: Mo 17. Mai 2010, 13:24
Hersteller: Honda
Type: Africa Twin, XX
Modell: RD04+RD07
Baujahr: 1990
Km Stand: 95000
Reifen: Avon Trailrider+TKC70
Wohnort: Wien

Re: GAW defekt?!?

Beitrag von Austriabird » Sa 15. Jun 2019, 10:35

:lach:
Hmmm....hab aber keine Ahnung. Hab das nicht mitverfolgt wie und wo die herkommen

Benutzeravatar
scherbee
Beiträge: 620
Registriert: Di 12. Aug 2008, 19:18
Hersteller: Honda
Type: CRF1000D Africa Twin
Modell: DCT/ABS
Baujahr: 2016
Km Stand: 20000
Reifen: Pirelli Scorpion Trail II
Wohnort: 1100 Wien
Kontaktdaten:

Re: GAW defekt?!?

Beitrag von scherbee » Sa 15. Jun 2019, 12:39

:klugscheiss: Ist auf jeden Fall deutschen Ursprungs, wie das Impressum verratet.

Wenn man meint, dass es besser ist noch ein AT-Forum zu eröffnen, soll erhalt...
Ich bleib beim Besten - UNSEREM africa-twin.at
lg
Scherbee
__________________________

Mein Leben hat doch einen Sinn, ich fahre eine Africa Twin!!!!!!

Benutzeravatar
martinbo
Beiträge: 2809
Registriert: Mi 13. Aug 2008, 15:16
Hersteller: Honda
Type: XRV 750 Africa Twin
Modell: RD07a
Baujahr: 2001
Km Stand: 118000
Reifen: TKC70, Mitas E10+E09
Wohnort: Maria Enzersdorf (A)

Re: GAW defekt?!?

Beitrag von martinbo » So 16. Jun 2019, 16:24

scherbee hat geschrieben:
Sa 15. Jun 2019, 12:39
:klugscheiss: Ist auf jeden Fall deutschen Ursprungs, wie das Impressum verratet.
jo eh - soweit war es leicht herauszufinden, und hab ich ja auch geschrieben...
martinbo hat geschrieben:
Fr 14. Jun 2019, 13:23
protestantische Alternativ-Forum in Germanistan
ich vermute halt, daß es einigen im FAT-Forum gereicht hat, die sich aber nicht in Ö registrieren wollten, wie schon etliche FAT-Flüchtlinge vor Ihnen... ;-)
scherbee hat geschrieben:
Sa 15. Jun 2019, 12:39
Wenn man meint, dass es besser ist noch ein AT-Forum zu eröffnen, soll erhalt...
Ich bleib beim Besten - UNSEREM africa-twin.at
daran gibts auch keinen Zweifel. ;-)
Gruß, Martin

http://martinbosblog.tumblr.com
Das Reifen-Profil gehört zur Gänze genutzt :winke:

Benutzeravatar
Grobmotoriker
Beiträge: 86
Registriert: Mi 24. Aug 2016, 21:57
Hersteller: Honda
Type: CRF 1000
Modell: SD04
Baujahr: 2016
Km Stand: 52000
Reifen: Mitas E-09 hi / TKC80 vo

Re: GAW defekt?!?

Beitrag von Grobmotoriker » So 16. Jun 2019, 23:05

Das ursprüngliche CRF1000 Forum in Deutschland war das "trueadventure.de"-Forum, leider ein kommerzielles Forum in dem auch der Umgangston zeitweise extrem unangenehm wurde,
das http://www.africa-twin.net/ Forum ist eine kleine aber feine Alternative, es ist seit Januar 2017 online.
In den FAT Foren spielt die CRF1000 ja nur eine Nebenrolle..

Edit: die etwas strikten Zutrittsvoraussetzungen sind leider nötig um sich vor immer wiederkehrenden Trollen zu schützen. Unfassbar, wieviel Zeit mache Idioten damit verbringen anderen Leuten auf die Nerven zu gehen...
When in Rome, be yourself ...

RatzFatz
Beiträge: 16
Registriert: Do 6. Sep 2012, 20:51
Hersteller: Honda
Type: TransAlp 600
Modell: PD10
Baujahr: 1998
Km Stand: 120
Reifen: ?????
Wohnort: Salzburger Land

Re: GAW defekt?!?

Beitrag von RatzFatz » Mo 17. Jun 2019, 11:47

martinbo hat geschrieben:
So 16. Jun 2019, 16:24
ich vermute halt, daß es einigen im FAT-Forum gereicht hat, die sich aber nicht in Ö registrieren wollten, wie schon etliche FAT-Flüchtlinge vor Ihnen... ;-)
Mal davon abgesehen, dass eine Registrierung hier monatelang nicht möglich war .... es fehlte einfach der entsprechende Button. Und nicht jeder nimmt wegen einer Anmeldung hier in Kauf, dass er/sie einem Admin eine Mail schreibt, die dann mglw. nicht behandelt wurde.
Es hat, im hier sog. "protestantischen Forum", einige Anmeldungen (zumeist von Österreichern) gegeben, die hier keinen Weg rein gefunden haben. Inzwischen ist das ja behoben worden.

Nachdem aber der Hr. Roland im anderen Forum inzw. auch angemeldet ist, sinkt der Wissensvorsprung hier. :cool:
Verena

aus dem Salzburger Land

Sobald Du Dich dazu entschließt,ein Problem zu lösen,hast Du die Hälte schon geschafft.

Benutzeravatar
thunder100
Beiträge: 850
Registriert: Mi 21. Sep 2011, 12:18
Hersteller: Honda
Type: XRV750 AT+CRF1000L DCT Weiss
Modell: RD07/SD04
Baujahr: 2016
Km Stand: 3000
Reifen: CRF:Cont/XRV:Pirelli Scorpion
Wohnort: Wienerwald

Re: GAW defekt?!?

Beitrag von thunder100 » Mo 17. Jun 2019, 12:02

Mich hat die GAW Frage beschäftigt
Denn die CRF1000 hat das Problem nicht ( 200.000 wie neu) so man nicht was lustiges montiert.
Unterhaltsam sind die Thesen.
Fakt ist das sich alle MC Getriebeausgangswellen biegen-->bei den Zahnrädern im Motor auseinander und vom Kettenzug nach hinten. Also rennt das Ritzel schräg auf der Verzahnung ( NULL Problem ist so ). Damit sind für das Ritzel eine besondere Zahnform( innen), Toleranzen und Werkstoffpaarung notwendig ( und in unserem Fall wird Innen/Aussen unterschiedlich gehärtet )

Im DE Alternativforum konnte ich bis jetzt nichts herausfinden, der Kunde antworten auch nicht auf PM's

Und wir werden höchstwahrscheinlich den Ritzelpreis senken- damit es eine Ausrede weniger gibt
Denn dies ist die blödeste Möglichkeit eine RD07 + Brüder und Schwestern unfahrbar und wertlos zu machen.Und das ist schade und eigentlich eigentlich eine Beleidigung für Africa Twins

Liebe Grüße

Roland
Vom Wienerwald bis in die Ténéré und retour

Benutzeravatar
pultquaeler
Beiträge: 1362
Registriert: Sa 1. Dez 2012, 11:45
Hersteller: Honda
Type: Transalp
Modell: PD06
Baujahr: 87
Wohnort: Südlich Wien

Re: GAW defekt?!?

Beitrag von pultquaeler » Di 18. Jun 2019, 08:16

Ich hab sowieso nie verstanden warum bei einer Kette die man 20.000km + ( je nachdem wie man pflegt auch sehr viel länger ) dann beim Ritzelpreis sparsam wird.

Das sind pro km 0,0025 cent........... oder weniger

Oder anders gerechnet, der Unterschied ist etwas mehr als eine Tankfüllung

Und selbst wenn man 2 Ketten im Jahr verfährt sollte das kein Thema sein
www.klausmotorreise.com

Benutzeravatar
thunder100
Beiträge: 850
Registriert: Mi 21. Sep 2011, 12:18
Hersteller: Honda
Type: XRV750 AT+CRF1000L DCT Weiss
Modell: RD07/SD04
Baujahr: 2016
Km Stand: 3000
Reifen: CRF:Cont/XRV:Pirelli Scorpion
Wohnort: Wienerwald

Re: GAW defekt?!?

Beitrag von thunder100 » Di 18. Jun 2019, 09:11

Bin nun mit den DE-lern in Kontakt
Ich meld mich wenn ich weiss wie es dazu kommen konnte

LG

Roland
Zuletzt geändert von thunder100 am Di 18. Jun 2019, 12:53, insgesamt 1-mal geändert.
Vom Wienerwald bis in die Ténéré und retour

Benutzeravatar
Hundatwassa
Beiträge: 679
Registriert: Mi 23. Nov 2016, 01:20
Hersteller: Honda
Type: CRF1000L Africa Twin
Modell: SD04/DCT
Baujahr: 2016
Km Stand: 116000
Reifen: Conti TrailAttack3
Wohnort: 1220 Wien
Kontaktdaten:

Re: GAW defekt?!?

Beitrag von Hundatwassa » Di 18. Jun 2019, 10:54

thunder100 hat geschrieben:
Di 18. Jun 2019, 09:11
Bin nun mit den DE-lern in Kontakt
Ich meld mich wenn oich weiss wie es dazu kommen konnte

LG

Roland
:top: :anbet:
Liebe Grüße, Emre :cool:

Benutzeravatar
Grobmotoriker
Beiträge: 86
Registriert: Mi 24. Aug 2016, 21:57
Hersteller: Honda
Type: CRF 1000
Modell: SD04
Baujahr: 2016
Km Stand: 52000
Reifen: Mitas E-09 hi / TKC80 vo

Re: GAW defekt?!?

Beitrag von Grobmotoriker » Do 20. Jun 2019, 09:11

pultquaeler hat geschrieben:
Di 18. Jun 2019, 08:16
Ich hab sowieso nie verstanden warum bei einer Kette die man 20.000km + ( je nachdem wie man pflegt auch sehr viel länger ) dann beim Ritzelpreis sparsam wird.

Das sind pro km 0,0025 cent........... oder weniger

Oder anders gerechnet, der Unterschied ist etwas mehr als eine Tankfüllung

Und selbst wenn man 2 Ketten im Jahr verfährt sollte das kein Thema sein
Das macht keiner aus Sparsamkeit, Klaus. Im Fachhandel werden fertige Kettenkits verkauft, bei denen kein original Ritzel enthalten ist, sondern irgendein Zubehör. Die Leute kaufen das aus Unwissenheit.
When in Rome, be yourself ...

Benutzeravatar
Captain
Beiträge: 2947
Registriert: So 30. Mai 2010, 00:25
Kontaktdaten:

Re: GAW defekt?!?

Beitrag von Captain » Do 20. Jun 2019, 10:17

Grobmotoriker hat geschrieben:
Do 20. Jun 2019, 09:11
Im Fachhandel werden fertige Kettenkits verkauft. Die Leute kaufen das aus Unwissenheit.
:gruebel: :gruebel:
(lt Hundatwassa)

beim Hundatwassa wurde aber in einer Honda Fachwerkstätte ein Nachbauritzel verbaut, die wissen es dann auch nicht :ka:
.
.
.

allerlei Bilder

https://get.google.com/albumarchive/103613065857549785372

Benutzeravatar
pultquaeler
Beiträge: 1362
Registriert: Sa 1. Dez 2012, 11:45
Hersteller: Honda
Type: Transalp
Modell: PD06
Baujahr: 87
Wohnort: Südlich Wien

Re: GAW defekt?!?

Beitrag von pultquaeler » Do 20. Jun 2019, 12:42

Ich kaufe auch die Kettenkits und hole mir trotzdem das originale Ritzel, einfach weil ich finde das man da am falschen Platz spart und weil es keinen Sinn macht.

Wenn das eine Honda Fachwerkstätte macht würde ich denen eine Einlauf verpassen und die können mir die GAW erneuern. zumindest bei einem neuem Motorrad.
Und dann noch auf der Rechnung nachsehen ob sie den Originalen Satz verkauft haben.

Denn dann wäre das juristisch sehr bedenklich, um es vorsichtig auszudrücken
www.klausmotorreise.com

Benutzeravatar
Hundatwassa
Beiträge: 679
Registriert: Mi 23. Nov 2016, 01:20
Hersteller: Honda
Type: CRF1000L Africa Twin
Modell: SD04/DCT
Baujahr: 2016
Km Stand: 116000
Reifen: Conti TrailAttack3
Wohnort: 1220 Wien
Kontaktdaten:

Re: GAW defekt?!?

Beitrag von Hundatwassa » Do 20. Jun 2019, 17:39

Ich mach mir das in Zukunft selber, dann kann ich wenigstens sicher gehen, dass es passt :)
Liebe Grüße, Emre :cool:

Benutzeravatar
markusffsai
Beiträge: 84
Registriert: Mi 16. Mai 2012, 11:39
Hersteller: Honda
Type: XRV 750 Africa Twin
Modell: RD07a
Baujahr: 1997
Km Stand: 30000
Reifen: Michelin AnakeeIII
Wohnort: Werndorf, Steiermark
Kontaktdaten:

Re: GAW defekt?!?

Beitrag von markusffsai » Sa 22. Jun 2019, 10:16

Hundatwassa hat geschrieben:
Do 20. Jun 2019, 17:39
Ich mach mir das in Zukunft selber, dann kann ich wenigstens sicher gehen, dass es passt :)
Daher mache ich auch fast alles selber ;-)
Weil es öfters gefallen ist, der freundliche Hondahändler!
Weiß irgendwer hier, wer in Graz noch eine Hondavertrettung hat, denn Motorrad Hütter hat den Vertrag gekündigt...
Und ich muss im Zuge meiner kleineren Reperatur auch den Kettensatz tauschen ;-)
Semper FI! - Wenn die Guten nicht fechten, siegen die Schlechten!

Benutzeravatar
thunder100
Beiträge: 850
Registriert: Mi 21. Sep 2011, 12:18
Hersteller: Honda
Type: XRV750 AT+CRF1000L DCT Weiss
Modell: RD07/SD04
Baujahr: 2016
Km Stand: 3000
Reifen: CRF:Cont/XRV:Pirelli Scorpion
Wohnort: Wienerwald

Re: GAW defekt?!?

Beitrag von thunder100 » Sa 22. Jun 2019, 10:37

Rosenberger

Oder Motorradklinik Leibnitz

LG
Vom Wienerwald bis in die Ténéré und retour

Benutzeravatar
markusffsai
Beiträge: 84
Registriert: Mi 16. Mai 2012, 11:39
Hersteller: Honda
Type: XRV 750 Africa Twin
Modell: RD07a
Baujahr: 1997
Km Stand: 30000
Reifen: Michelin AnakeeIII
Wohnort: Werndorf, Steiermark
Kontaktdaten:

Re: GAW defekt?!?

Beitrag von markusffsai » Sa 22. Jun 2019, 11:04

thunder100 hat geschrieben:
Sa 22. Jun 2019, 10:37
Rosenberger

Oder Motorradklinik Leibnitz

LG
An die habe ich nicht mehr gedacht!!!! Dabei kaufe ich alle Autoteile drei Häuser davor ein...... :lol:
Semper FI! - Wenn die Guten nicht fechten, siegen die Schlechten!

Benutzeravatar
markusffsai
Beiträge: 84
Registriert: Mi 16. Mai 2012, 11:39
Hersteller: Honda
Type: XRV 750 Africa Twin
Modell: RD07a
Baujahr: 1997
Km Stand: 30000
Reifen: Michelin AnakeeIII
Wohnort: Werndorf, Steiermark
Kontaktdaten:

Re: GAW defekt?!?

Beitrag von markusffsai » Mo 22. Jul 2019, 13:55

Übrigens, eine Frage, was hält ihr von Saito-Sätze oder D.I.D?
Oder ist es wirklich so schlimm, mit diesen Sätzen (Passgenauigkeit und Material)??
Semper FI! - Wenn die Guten nicht fechten, siegen die Schlechten!

Benutzeravatar
thunder100
Beiträge: 850
Registriert: Mi 21. Sep 2011, 12:18
Hersteller: Honda
Type: XRV750 AT+CRF1000L DCT Weiss
Modell: RD07/SD04
Baujahr: 2016
Km Stand: 3000
Reifen: CRF:Cont/XRV:Pirelli Scorpion
Wohnort: Wienerwald

Re: GAW defekt?!?

Beitrag von thunder100 » Mo 22. Jul 2019, 19:28

Passform und vor allem Ritzelhärtung

Es gibt nun 2 ( in Summe von 10.000 en verkauften , bereits viele mit 80.000 und mehr km)

Der Deutsche Fall war mit 20.000 und orignal-Ritzel

Wird geprüft

Also keine Sorge- nur nix lustiges einbauen

LG

Roland
Vom Wienerwald bis in die Ténéré und retour

Benutzeravatar
Captain
Beiträge: 2947
Registriert: So 30. Mai 2010, 00:25
Kontaktdaten:

Re: GAW defekt?!?

Beitrag von Captain » Mo 22. Jul 2019, 23:54

markusffsai hat geschrieben:
Mo 22. Jul 2019, 13:55
Übrigens, eine Frage, was hält ihr von Saito-Sätze oder D.I.D?
Oder ist es wirklich so schlimm, mit diesen Sätzen (Passgenauigkeit und Material)??
was willst hören ;-) hat mit schlimm nichts zu tun
DID Kette endlos einzeln oder Satz, Zahnkranz egal, Ritzel (Nachbau) vom Set an die Wand nageln und ein Originales Honda Ritzel verwenden
.
.
.

allerlei Bilder

https://get.google.com/albumarchive/103613065857549785372

Antworten