[CRF SD09] Lüfter läuft "ständig"; "keine" Motorbremse bei ~2500rpm

Benutzeravatar
twinni
Beiträge: 258
Registriert: Mi 4. Jun 2008, 21:29
Hersteller: Honda
Type: CRF1100L AS
Modell: SD09
Baujahr: 2020
Km Stand: 2300
Reifen: Metzeler Karoo Street
Wohnort: Salzburg

Re: [CRF SD09] Lüfter läuft "ständig"; "keine" Motorbremse bei ~2500rpm

Beitrag von twinni »

Captain hat geschrieben: Mi 11. Nov 2020, 19:42 @twinni
leider keine Bilder, anscheinend funktioniert deine Bilderverlinkung nicht
Des is nix!!!

Donn hoid so:
https://photos.app.goo.gl/jBEJbsPoWHjdQSTNA
https://photos.app.goo.gl/AgNfDY9e45cj7Y4Y7
https://photos.app.goo.gl/PkrDaAprkVtNkUbMA
https://photos.app.goo.gl/hkr4CpQ9orh5jbnKA
bessa???

Hob i eigentlich scho gsogt, dass des Mopped DER WAHNSINN is für mi?????
Benutzeravatar
Hundatwassa
Beiträge: 889
Registriert: Mi 23. Nov 2016, 01:20
Hersteller: Honda
Type: CRF1000L Africa Twin
Modell: SD04/DCT
Baujahr: 2016
Km Stand: 150000
Reifen: Metzeler Karoo Street
Wohnort: 1220 Wien
Kontaktdaten:

Re: [CRF SD09] Lüfter läuft "ständig"; "keine" Motorbremse bei ~2500rpm

Beitrag von Hundatwassa »

Freut mich, dass wieder alles funktioniert :-) dich anscheinend auch :lol:
Liebe Grüße, Emre :cool:
Benutzeravatar
twinni
Beiträge: 258
Registriert: Mi 4. Jun 2008, 21:29
Hersteller: Honda
Type: CRF1100L AS
Modell: SD09
Baujahr: 2020
Km Stand: 2300
Reifen: Metzeler Karoo Street
Wohnort: Salzburg

Re: [CRF SD09] Lüfter läuft "ständig"; "keine" Motorbremse bei ~2500rpm

Beitrag von twinni »

letztes update:

Ich bin heute ein Runde über den Dientner Sattel gefahren, und alles war ok!
Das Thermostat dürfte also wirklich die Ursache für alle Probleme gewesen sein.

Einzig, warum die Temperaturanzeige einen blauen Balken angezeigt hat, wie die Lüfter gelaufen sind (im vermutlich kleinen Kühlkreislauf), und nicht rot wurde versteh ich nicht ganz.

Heute war das TFT Display währen der Fahrt kurz mal weg/schwarz, hat dann aber von alleine neu gestartet (incl. Warnmeldung zum Wegdrücken), und hat dann so getan als wär nix gewesen.
Das verbuche ich aber mal als "nomales" Verhalten eines Computers.

Morgen wird noch ausgiebig geputzt, geschmiert, versiegelt, ... und dann geht's ab ins hinterste Eck der Garage.
Am Dientner Sattel habe ich schon Salzspuren gesehen!!!

CU 2021! :winke:
Markus

PS:
Mir war die Scheibe ein klein wenig zu groß, musste fast durch schauen.
Das habe ich heute morgen kurzerhand mit der Stichsäge behoben - jetzt ist es ideal für mich!

Ach und noch was wichtiges:
Mein Verkäufer behauptet, das SW Update, um auch Android Handys an die Africa Twin anzuschließen, wird im Frühjahr verfügbar sein!
Benutzeravatar
Sulak RD04
Administrator
Beiträge: 2497
Registriert: Mi 4. Jun 2008, 14:02
Hersteller: Honda
Type: XRV750, CRF1100
Modell: RD04, SD08
Baujahr: 1990
Km Stand: 155000
Reifen: Conti TKC70
Wohnort: A-2102

Re: [CRF SD09] Lüfter läuft "ständig"; "keine" Motorbremse bei ~2500rpm

Beitrag von Sulak RD04 »

twinni hat geschrieben: Sa 14. Nov 2020, 18:15 Einzig, warum die Temperaturanzeige einen blauen Balken angezeigt hat, wie die Lüfter gelaufen sind (im vermutlich kleinen Kühlkreislauf), und nicht rot wurde versteh ich nicht ganz.
Kann ich mir nur so erklären, dass es zwei Temperatursensoren gibt. Einen Fühler im großen Kreis für die Anzeige und einen zweiten (evtl. auch nur Thermostat) in kleinen Kreis, der die Lüfter ansteuert.
Vorsicht! Dieser Beitrag kann Spuren von Ironie oder Sarkasmus enthalten.
Benutzeravatar
anfänger
Beiträge: 48
Registriert: So 6. Okt 2019, 19:57
Hersteller: Honda
Type: CRF 1000 Africa Twin
Modell: SD06
Baujahr: 2019
Km Stand: 7000
Wohnort: Sölkpass

Re: [CRF SD09] Lüfter läuft "ständig"; "keine" Motorbremse bei ~2500rpm

Beitrag von anfänger »

:gruebel: müßte eigentlich andersrum sein - oder...

im großen Kreis sollten die Lüfter angesteuert werden.. denn wenn der große Kreis zu heiß wird, sollte es heißen "Lüfter an".
wenn der kleine Kreis zu heiß wird, macht das Thermostat ja auf - in den großen Kreis....

oder verwechsle ich da was? :gruebel:


...aber schöne Aufnahmen, das Herbstlicht kann was! Schau, das du das ganze Salz wegkriegst, auch aus den Ritzen - wär doch schad wenn du im Frühjahr hässliche Ausblühungen hast...
Schöne Grüße vom Sölkpass :welle:
Antworten