wahrscheinlich dumme Frage.... springt nicht an

Antworten
Benutzeravatar
scuba.duck
Beiträge: 135
Registriert: Mo 14. Jul 2014, 13:09
Hersteller: Honda
Type: RD07a, VFR800 Vtec
Modell: RD07
Baujahr: 99
Reifen: K60 Scout
Wohnort: daham in NÖ

wahrscheinlich dumme Frage.... springt nicht an

Beitrag von scuba.duck » Di 5. Feb 2019, 06:05

morgähn,

wollte eigentlich die ersten sommertage nutzen um wieder mit der at zu fahren.

vorm einwintern hat offensichtlich die batterie den dienst quitiert.
gut, hatte noch eine passende agm batterie, also diese ans ladegerät und auf besseres wetter warten.

jetzt habe ich die batt eingebaut. nur sie will nicht anspringen. saft ist da, starterrelais klackert wie verrücht, starter macht gar nichts?

was kann denn das sein?

lg
thorsten

Benutzeravatar
pultquaeler
Beiträge: 1347
Registriert: Sa 1. Dez 2012, 11:45
Hersteller: Honda
Type: Transalp
Modell: PD06
Baujahr: 87
Wohnort: Südlich Wien

Re: wahrscheinlich dumme Frage.... springt nicht an

Beitrag von pultquaeler » Di 5. Feb 2019, 08:40

Wenn das Relais klickert hat sie definitiv nicht genug Saft, da ist die Batterie hinüber oder einfach nicht voll.
www.klausmotorreise.com

Benutzeravatar
thunder100
Beiträge: 777
Registriert: Mi 21. Sep 2011, 12:18
Hersteller: Honda
Type: XRV750 AT+CRF1000L DCT Weiss
Modell: RD07/SD04
Baujahr: 2016
Km Stand: 2000
Reifen: CRF:Cont/XRV:Pirelli Scorpion
Wohnort: Wienerwald

Re: wahrscheinlich dumme Frage.... springt nicht an

Beitrag von thunder100 » Di 5. Feb 2019, 14:45

Korrekt

aber es kann auch das Starterrelais sein

Starthilfskabel—> dann siehst ob der Starter dreht

So du technisch begabt bist- würde ich vorher die Benzinpumpe auf Batterieplus legen - klickt auch- bis die aufhört zu klicken ( Vorsicht nicht zu lang somst rinnen die Vergaser über) und dann starten- füllt die Vergaser

LG

Roland
Vom Wienerwald bis in die Ténéré und retour

Antworten